<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xml:lang="hu" lang="hu">
<head>
	<title>Bónusz Brigád: Küldd be a szelfi-videód és vedd fel a bónuszod! - Marketing - DigitalHungary</title>
	<meta name="description" content="Készíts szelfi-videót és vedd fel a bónuszod!" />
	<meta name="keywords" content="Bónusz brigád, szelfi, szelfi-videó,Marketing **,Marketing,DigitalHungary" />
	<meta name="author" content="fps web agency" />
	<meta name="robots" content="all" />
	<meta name="revisit-after" content="1 days" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="initial-scale=1.0,maximum-scale=1.0" />
	<meta property="fb:admins" content="1232382417,1034568161, 634608094" />
	<meta property="og:title" content="Bónusz Brigád: Küldd be a szelfi-videód és vedd fel a bónuszod! - Marketing - DigitalHungary" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="digitalhungary.hu" />
	<meta property="og:url" content="http://www.digitalhungary.hu/marketing/Kuldd-be-a-szelfi-videod-es-vedd-fel-a-bonuszod/3706" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<meta property="og:image" content="http://www.digitalhungary.hu/uploads/articles/38/3706/lead_original.jpg" /><link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=all" title="DigitalHungary.hu összes cikke" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=Digitalis-hirdetesi-eszkozok" title="Digitális hirdetési eszközök" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=media" title="Média hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=kozossegimedia" title="Közösségi média rovat hírei" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=evolution" title="E-volution rovat hírei" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=ekereskedelem" title="E-kereskedelem rovat hírei" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=fiatalokirtak" title="Fiatalok írták rovat hírei" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=startup" title="Start-Up rovat hírei" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=konferenciak" title="Konferencia hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=conference_internet_hungary" title="Internet Hungary hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=conference_media_hungary" title="Media Hungary hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=conference_mobile_hungary" title="Mobile Hungary hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=conference_evolution" title="Evolution hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=conference_digitalis_akademia" title="Digitális Akadémia hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.digitalhungary.hu/_feeder.php?id=hirstart" title="DigitalHungary feed" />
	<base href="http://www.digitalhungary.hu/" />


	
	<link rel="shortcut icon" href="http://www.digitalhungary.hu/frames/favicon.ico" />
	<link rel="stylesheet" media="screen and (max-width: 479px)" href="/style/mobile.min.css">
	<link rel="stylesheet" media="screen and (max-width: 1000px)" href="/style/tablet.min.css">
	<link rel="stylesheet" type="text/css" href="http://www.digitalhungary.hu/style/fancybox/jquery.fancybox-1.3.4.min.css" />

	<link rel="stylesheet" href="http://www.digitalhungary.hu/caches/hu_HU/page/template/css/1.css/page_template_css_1.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.digitalhungary.hu/style/index.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.digitalhungary.hu/caches/hu_HU/style/layout_531.css" type="text/css" media="screen" />
	<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="http://www.digitalhungary.hu/style/pngfix.css" />
	<![endif]-->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-40189216-1', 'auto');
      ga('send', 'pageview');

    </script>
</head>
<body>

	<script type="text/javascript">
     window.___gcfg = {lang: 'hu'};
	 (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
   </script>
   <script type="text/javascript">//<![CDATA[
	function median_webaudit() {
	  var d=document,s=screen?screen.width+'x'+screen.height:"";
	  var u=d.URL?new String(d.URL):"";
	  var r=d.referrer?new String(d.referrer):"";
	  return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
	}
	var same=Math.floor(Math.random()*100000000)+median_webaudit();
	//]]>
	</script>

	<SCRIPT language="JavaScript">
	<!--
	document.write('<!-- Medián WebAudit DigitalHungary (Infinety) DigitalHungary (Infinety) 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="http://audit.median.hu/cgi-bin/track.cgi?uc=13705372928780&dc=1&ui='+same+'" width="1" height="1">');
	//-->
	</SCRIPT>
	<NOSCRIPT>
	<!-- Medián WebAudit DigitalHungary (Infinety) DigitalHungary (Infinety) 1/2 -->
	<img style="position:absolute;top:-100px;left:-100px" src="http://audit.median.hu/cgi-bin/track.cgi?uc=13705372928780&dc=1" width="1" height="1">
	</NOSCRIPT>

<div id="viewporter">
<!-- default topcode -->
<div id="container">
	<div id="header"><div id="top"><div id="top-content"><span id="top-left">A Média Hungary és az Internet Hungary hivatalos tartalomtára</span><span id="top-right"><span id="date">2016. december 23., péntek</span> | <span id="nameday">Viktória</span></span><div class="clear"></div></div></div>
<div id="header-bar">
	<a href="http://www.digitalhungary.hu/" style="text-decoration: none !important;">
		<div id="text-frame">
			<h1><!--DigitalHungary--><img src="/frames/digitalhungary.svg" /></h1>
			<p id="header-text">A média és az információs társadalom üzleti és stratégiai közösségi háttérmagazinja</p>
		</div>
	</a>
	<!--<p>
		2016. december 23., péntek<br />Viktória	</p>-->
	<!--<form id="general-search" name="general-search" action="kereses/">
		<input class="text" type="text" name="search" value="Írja ide a keresendő kifejezést!" />
		<input class="button" type="submit" value="Keresés" />
	</form>-->
		<!--<div id="rows"></div>-->
</div>
<div style="clear:both;"></div>
<div id="menu-cont">
	
	<!-- Tablet/Mobile Menu -->
	<ul id="smart-menu">
		<li id="responsive-menu-butt">
			<span class="menu-lines"></span>Marketing 			<span class="menu-arrow"></span>
			<ul>
                                    <li><a href="" title="Címoldal"><span>Címlap</span></a></li>
                     
									<li><a href="media/" title="Média"><span>Média</span></a></li>
																		<li><a href="kozossegi-media/" title="Közösségi média"><span>Közösségi média</a></li>
														<li><a href="e-volution/" title="E-volution"><span>E-volution</span></a></li>
														<li><a href="http://www.technokrata.hu/" target="_blank" title="Technokrata"><span>Technokrata</span></a></li>
														<li><a href="e-kereskedelem/" title="E-kereskedelem"><span>E-kereskedelem</span></a></li>
														<li><a href="interjuk/" title="Interjúk"><span>Interjúk</span></a></li>
														<li><a href="start-up/" title="Start-up"><span>Start-up</span></a></li>
														<li><a href="ki-kicsoda/" title="Ki-kicsoda"><span>Ki kicsoda</span></a></li>
				                                    <li><a href="konferenciak/" title="Konferenciák"><span>Konferenciák</span></a></li>
                                                    <li><a href="prezentaciok/" title="Prezentációk"><span>Prezentációk</span></a></li>
                			</ul>
		</li>
		<li id="responsive-menu-search"><div><span class="search-text" style="float:left;"><img src="/frames/search.png" width="15" /><span>KERESÉS</span></span></div>
			<ul class="menu-search-input">
				<li><form id="general-search2" name="general-search" action="kereses/">
						<input name="menu-search-input" id="menu-search-input" type="text" value="" placeholder="Keresés..." />
						<input class="button" type="submit"  value="" />
					</form>
				</li>
			</ul>
		</li>
	</ul>
	<!-- Tablet/Mobile Menu END -->
	<!-- ORIGINAL MENU -->
	<div id="menu-center">
		<ul id="menu">	
			<li><a class="m-media" href="media/" title="Média">Média</a></li>
			<li class="active"><a class="m-marketing" href="marketing/" title="Marketing">Marketing</a></li>
            <li><a class="m-community" href="kozossegi-media/" title="Közösségi média">Közösségi média</a></li>
            <li><a class="m-evolution" href="e-volution/" title="E-volution">E-volution</a></li>
            <li><a class="m-technocrat" href="http://www.technokrata.hu/" title="Technokrata" target="_blank">Technokrata</a></li>
            <li><a class="m-ecommerce" href="e-kereskedelem/" title="E-kereskedelem">E-kereskedelem</a></li>
            <li><a class="m-interview" href="interjuk/" title="Interjúk">Interjúk</a></li>
            <li><a class="m-startup" href="start-up/" title="Start-up">Start-up</a></li>
            <li><a class="m-whoiswho" href="ki-kicsoda/" title="Ki-kicsoda">Ki kicsoda</a></li>
            <li><a class="m-conference" href="konferenciak/" title="Konferenciák">Konferenciák</a></li>
            <li><a class="m-presentations" href="prezentaciok/" title="Prezentációk">Prezentációk</a></li>

		</ul>
		<div class="clear"></div>
	</div>
	<!-- ORIGINAL MENU END -->

	
</div>
</div>
	<div id="bread"><div id="breadcrumbs">Itt vagyok: <a href="http://www.digitalhungary.hu/" title="Címlap">Címlap</a> / <a href="http://www.digitalhungary.hu/marketing/" title="Marketing">Marketing</a></div>
    <h2 class="article-title">Küldd be a szelfi-videód és vedd fel a bónuszod!</h2>
</div>
	<div id="center">	
	<div id="left"><div id="article">
            <div class="static-wrapper" style="padding-bottom: 0;"><div class="pic"><img src="uploads/articles/38/3706/lead_800x450.jpg" alt="Küldd be a szelfi-videód és vedd fel a bónuszod!" /></div><div class="article_info"><span class="startdate"><span></span>2016. <b>december 23.</b> 10:17</span><span class="article_category" style="margin-top:0;""><span></span><a href="marketing"/">Marketing</a></span><div class="clear"><!-- clear --></div></div><div class="article_shortlead withpic">Kreatív videó pályázatot indított a Bónusz Brigád. Egyperces szelfi-videó beküldésével bárki kérheti Éves Bónuszát az okos vásárlásról ismert Brigádtól. A pályázóknak azt kell elmondaniuk, hogy miért érdemlik meg az éves bónuszukat és melyik Brigádos bónuszt kérik cserébe.</div>
            <div class="clear"><!-- clear --></div><div id="article_text" class="htmltext"><p>„Az évvégi rohanás, ajándékvásárlás, favásárlás, sütés, főzés, takarítás, leszívja az energiáinkat. Aztán amikor december 31-én éjfélkor a himnusz után kifújjuk magunkat, elfelejtjük megveregetni a saját vállunkat és kimondani az igazat: ebben az évben is sokat tettem a szeretteimért, jól dolgoztam, megcsináltam, de legalábbis levittem a szemetet!“ - mondta el Kaprinay Zoltán, a Bónusz Brigád egyik alapítója. <br /><br /> Sokan azt gondolják, hogy csak a nagyvállalatok dolgozóinak jár az éves bónusz. <br /><br /> A Bónusz Brigád úgy döntött, segít szembenézni a ténnyel, ugyanis nem csak a nagyvállalatok dolgozói, a Brigád vásárlók is megérdemelik az éves bónuszukat.  <br /><br /> Jár az éves bónusz a gyereknevelésért, a háztartásban elvégzett munkákért, a kis bété felfuttatásáért, a finom vacsoráért, a megjavított porszívóért. Az egész éves jófejségért, a szerethető feleségnek, férjnek levésért is ugyanúgy kell, hogy járjon az éves bónusz! <br /><br /><strong> Az Éves Bónuszra pályázó egypreces szelfi-videónak tartalmaznia kell: </strong><br /><br /> 1) A pályázó miért érdemli meg a bónuszt (a Brigád tudja, hogy megérdemli); <br /><br /> 2) Melyik ajánlatban szereplő szolgáltatást, utazást, terméket kéri éves bónuszként. <br /><br /> Ezek után már csak fel kell tölteni a videót a YouTube-ra és benevezni azt a <strong><a href="http://www.bonuszbrigad.hu/bonuszom" target="_blank">www.evesbonusz.hu</a></strong> oldalon.  Nyertesek<br /><br /> A 10 legnépszerűbb videó készítője megkapja a kiválasztott éves bónuszát és a Brigád meghívja az irodába is a nyerteseket, hogy együtt örülhessenek. Az Éves Bónuszukat azok kapják meg a Brigádtól, aki <br /><br /><em> - a három legtöbb Facebook megosztást kapó videó feltöltője (de legalább 250 Facebook megosztással rendelkező videó), <br /><br /> - a három legtöbb YouTube lájkot kapó videó feltöltője (de legalább 500 YouTube lájkkal rendelkező videó),  <br /><br /> - a három YouTube-on legtöbbször megnézett videó feltöltője (de legalább 1.000 YouTube megnézéssel rendelkező videó),  <br /><br /> - egy, a Brigád dolgozói által kiválasztott videó. </em><br /><br /><strong> Határidő</strong><br />Nevezni, benevezett videót lájkolni, megosztani, megnézni 2017. január 6. 12:00-ig lehet. Eredményhirdetés 2017. január 13.</p></div><div class="clear"><!-- clear --></div><div class="clear"><!-- clear --></div><div class="clear"><!-- clear --></div><hr /><div class='share_buttons'>
                <span class='st_fblike_vcount' displayText='Facebook Like'></span>
                    <span class='st_facebook_vcount' displayText='Facebook'></span>
                    <span class='st_twitter_vcount' displayText='Tweet'></span>
                    <span class='st_tumblr_vcount' displayText='Tumblr'></span>
                    <span class='st_linkedin_vcount' displayText='LinkedIn'></span>
                    <span class='st_plusone_vcount' displayText='Google +1'></span>
                </div><hr /><div class="labels"><b>Címkék:</b> <a href="cimke/Marketing/" title="Marketing">Marketing</a>, <a href="cimke/Bónusz Brigád/" title="Bónusz Brigád">Bónusz Brigád</a></div><div class="clear"><!-- c --></div></div><a href="marketing/"><div class="article-category marketing">Marketing</div></a><div class="clear"><!-- c --></div></div><h3 class="recommended_articles">Ajánlott cikkek</h3><div class="wrapper"><div class="static-wrapper"><div class="cell2 without_margin"><div class="related-cont left">
                        <a class="related-articles-title" href="e-kereskedelem/Fizess-szelfivel/3406/" title="Fizess szelfivel!">Fizess szelfivel!</a>
                        <div class="pic"><a class="related-articles-title" href="e-kereskedelem/Fizess-szelfivel/3406/" title="Fizess szelfivel!"><img  src="uploads/articles/35/3406/lead_600x338.jpg" alt="" /></a></div><div class="article_shortlead withpic first"></div><div class="clear"></div></div><div class="related-cont right">
                        <a class="related-articles-title" href="kozossegi-media/Ha-reszegen-tolod-a-szelfit-annak-siras-lehet-a-vege/2408/" title="Ha részegen tolod a szelfit, annak sírás lehet a vége">Ha részegen tolod a szelfit, annak sírás lehet a vége</a>
                        <div class="pic"><a class="related-articles-title" href="kozossegi-media/Ha-reszegen-tolod-a-szelfit-annak-siras-lehet-a-vege/2408/" title="Ha részegen tolod a szelfit, annak sírás lehet a vége"><img  src="uploads/articles/25/2408/lead_600x338.jpg" alt="" /></a></div><div class="article_shortlead withpic"></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div>	
	<div class="clear-main"><!-- clear --></div>
	<div id="right">
<form id="general-search" name="general-search" action="kereses/" style="">
		<input class="text" type="text" name="search" value="" placeholder="Keresés..." />
	<input class="button" type="submit"  value="" />
	</form>
 <div id="social-media">
	<ul>	
		<li class="first"><a class="facebook" href="https://www.facebook.com/pages/Media-Hungary/380821966631" title="Facebook" target="_blank" rel="nofollow"></a></li>
		<!--<li><a class="twitter" href="http://www.twitter.com/" title="Twitter" target="_blank" rel="nofollow"></a></li>
		<li><a class="googleplus" href="http://www.plus.google.com/" title="Google Plus" target="_blank" rel="nofollow"></a></li>
		<li><a class="iwiw" href="http://iwiw.hu/" title="iwiw" target="_blank" rel="nofollow"></a></li>-->
		<li><a class="youtube" href="https://www.youtube.com/user/digitalhungary" title="YouTube" target="_blank" rel="nofollow"></a></li>
		<li><a class="rss" href="rss/" title="RSS"></a></li>
		<li class="last"><a class="mail" href="mailto:media@mediahungary.hu" title="Mail" target="_blank" rel="nofollow"></a></li>
	</ul>
	<div class="clear"></div>
</div>
<div id="open-newsleter-container">
    <div id="open-newsletter">
        <h3>Digital Hungary Hírlevél</h3>
        <form action="JavaScript:void(0)" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
            <div class="upperHolder">
            <div class="mc-field-group" style="float:left;">
                    <div class=inputHolder>
                        <input type="text" value="" placeholder="Email cím" name="EMAIL" class="required email" id="mce-EMAIL" />
                    </div>
            </div>
                <div id="mce-responses">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
				</div>
            </div>
            
            <input type="submit" value="Feliratkozás" onclick="xajax_addAddressForNewsletter(xajax.getFormValues('mc-embedded-subscribe-form'));" name="subscribe" id="mc-embedded-subscribe" class="button" />
            <div class="clear"></div>
			<span class="err"><!-- c --></span>
			<span class="succ"><!-- c --></span>
			<!--<a href="javascript:void(0)" onclick="xajax_unSubscribe(xajax.getFormValues('mc-embedded-subscribe-form'));">Leiratkozás</a>-->
            <div class="clear"></div>
        </form>
    </div>
</div>
<div class="blogs border custom-blogs">
  <h3>PRIM Hírek</h3>
  <div class="blogPage">
    <div class="blogPost">
      <a class="blueLink" target="_blank" href="http://hirek.prim.hu/cikk-proxy/2016/12/22/jovairast_biztosit_ugyfeleinek_a_telenor_a_berlini_esemenyek_kapcsan" title="Blogbejegyzés megtekintése: Jóváírást biztosít ügyfeleinek a Telenor a berlini &amp;hellip;">Jóváírást biztosít ügyfeleinek a Telenor a berlini &hellip;</a>
      <!--    A Berlinben történt események nyomán ingyenes roaminghívást biztosít a Telenor Magyarország ügyfeleinek. -->
      <div class="article_info">
        <div class="startdate"><span> </span>2016. <b>december 22.</b> </div>
      </div>
      <div class="clear">
        
      </div>
    </div>
    <div class="blogPost last">
      <a class="blueLink" target="_blank" href="http://hirek.prim.hu/cikk-proxy/2016/12/22/tedd_felre_a_mobilod_erre_biztat_a_vilag_egyik_legnagyobb_a_mobilgyartoja" title="Blogbejegyzés megtekintése: Tedd félre a mobilod! – erre bíztat a világ egyik &amp;hellip;">Tedd félre a mobilod! – erre bíztat a világ egyik &hellip;</a>
      <!--    Nagyszabású karácsonyi jótékonysági kampánya keretében arra bíztatja az embereket a világ...-->
      <div class="article_info">
        <div class="startdate"><span> </span>2016. <b>december 22.</b> </div>
      </div>
      <div class="clear">
        
      </div>
    </div>
  </div>
  <div class="blogPage" style="display: none;">
    <div class="blogPost">
      <a class="blueLink" target="_blank" href="http://hirek.prim.hu/cikk-proxy/2016/12/22/meg_kozelebb_50-szeres_zoomra_kepes_a_sony_uj_cyber-shot_hx350_kompakt_fenykepezogepe" title="Blogbejegyzés megtekintése: Még közelebb: 50-szeres zoomra képes a Sony új &amp;hellip;">Még közelebb: 50-szeres zoomra képes a Sony új &hellip;</a>
      <!--    Legyen szó egy gyönyörű tájról, egzotikus élővilágról vagy családi portréról,...-->
      <div class="article_info">
        <div class="startdate"><span> </span>2016. <b>december 22.</b> </div>
      </div>
      <div class="clear">
        
      </div>
    </div>
    <div class="blogPost last">
      <a class="blueLink" target="_blank" href="http://hirek.prim.hu/cikk-proxy/2016/12/22/feltoltos_sim-kartyat_kinal_a_lufthansa_mobile" title="Blogbejegyzés megtekintése: Feltöltős SIM-kártyát kínál a Lufthansa Mobile">Feltöltős SIM-kártyát kínál a Lufthansa Mobile</a>
      <!--    Egyetlen SIM-kártyával az egész világon: a Lufthansa Mobile tervezhető költségeket, olcsó...-->
      <div class="article_info">
        <div class="startdate"><span> </span>2016. <b>december 22.</b> </div>
      </div>
      <div class="clear">
        
      </div>
    </div>
  </div>
</div>
<div class="facebook-box-container" style="float: left;">
	    <div class="facebook-box-header">
        <h3>Kövesse Facebook oldalainkat</h3>
    </div>
        <div class="facebook-box-content">
                    <p>
                <a class="blueLink" href="https://www.facebook.com/internethungary" title="Internet Hungary" target="_blank">Internet Hungary</a>
            </p>
                
                    <p>
                <a class="blueLink" href="https://www.facebook.com/pages/Media-Hungary/380821966631" title="Media Hungary" target="_blank">Media Hungary</a>
            </p>
                
                    <p>
                <a class="blueLink" href="https://www.facebook.com/pages/Mobile-Hungary/411610025572179" title="Mobile Hungary" target="_blank">Mobile Hungary</a>
            </p>
                
                    <p>
	            <a class="blueLink" href="https://www.facebook.com/evolution.hu" title="Evolution" target="_blank">Evolution</a>
            </p>
            </div>
</div>
<div style="clear:both;"></div>

<div class="allpage jump-top"><a href="javascript:void(0);" id="jump-up-all">UGRÁS AZ OLDAL TETEJÉRE &uarr;</a></div></div>			
	<div class="clear"><!-- clear --></div>
	</div>
	<div class="clear"><!-- clear --></div>

	<div id="footer">
<div id="fps_flyer" style="bottom: 0px; right: 0px;">
	<h3 id="fps_flyer_head">Ezt olvasta már?</h3>
	<div id="fps_flyer_cont" class="cont" style="display: block;">
		<a id="fps_flyer_close" href="javascript:void(0);" title="Bezárom">Bezárom</a>
		<h4>
			<a href="marketing/Berobbant-az-egyetemekre-a-Sio-kampanya/3695/" title="Berobbant az egyetemekre a Sió kampánya">Berobbant az egyetemekre a Sió kampánya</a>
		</h4>
	</div>
</div>
<div id="footer-content">
	<ul>
		<li><a href="impresszum/" title="Impresszum">Impresszum</a></li>
		<li><a href="mediaajanlat/" title="Médiaajánlat">Médiaajánlat</a></li>
		<li><a href="adatvedelem/" title="Adatvédelem">Adatvédelem</a></li>
		<li><a href="felhasznalasi-feltetelek/" title="Felhasználási feltételek">Felhasználási feltételek</a></li>
		<li><a href="hirlevel/" title="Hírlevél">Hírlevél</a></li>
	</ul>
	<p>© Copyright 2007-2015  <a href="http://www.digitalhungary.hu/" title="Digital Hungary">Digital Hungary</a></p>
	<div class="clear"></div>
</div>

	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/jquery.json.min.js"></script>
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/jquery.countdown.min.js" charset="UTF-8"></script>
	<!-- <script type="text/javascript" src="http://www.digitalhungary.hu/libs/jquery.mousewheel-3.0.4.pack.min.js" charset="UTF-8"></script>
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/swfobject.min.js"></script> -->
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/jquery.fancybox-1.3.4.pack.min.js" charset="UTF-8"></script>
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/bt_window.min.js"></script>
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/base.min.js"></script>
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/custom.min.js"></script>
	<!-- <script type="text/javascript" src="http://www.digitalhungary.hu/libs/flowplayer/flowplayer-3.2.6.min.js"></script> -->
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/xajax_js/xajax_core.min.js" charset="UTF-8"></script>
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/widget.min.js"></script>
	<script type="text/javascript" src="http://www.digitalhungary.hu/libs/buttons.min.js"></script>
	<script type="text/javascript" src="https://w.soundcloud.com/player/api.js"></script>
	<!-- <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> -->
	<!-- <script src="http://widgets.twimg.com/j/2/widget.js"></script> -->
	<script type="text/javascript">stLight.options({publisher: "9f04b13d-8969-429a-ba65-5ff269c8765a", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

	
	<script type="text/javascript" src="http://www.digitalhungary.hu/blocks/header/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/blocks/menu/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/blocks/search/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/blocks/countdown/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/blocks/newsletter_open/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/blocks/rss_custom/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/blocks/jump-to-top/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/blocks/article_rec/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/blocks/footer/script.js"></script><script type="text/javascript" src="http://www.digitalhungary.hu/caches/hu_HU/cachedjs/531695570f9f6305273c50103370cc80d62e7425ffb/cachedjs_531695570f9f6305273c50103370cc80d62e7425ffb"></script>    <script type="text/javascript">
    var google_tag_params = {
    web: 'digitalhungary',
    };
    </script>
    <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 978986647;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script src="//www.googleadservices.com/pagead/conversion.js" type="text/javascript">
    </script> <noscript>
    <div style="display:inline;"><img alt="" height="1" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/978986647/?value=0&amp;guid=ON&amp;script=0" style="border-style:none;" width="1"></div></noscript>

	<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div>
	
</div></div>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / digitalhungary.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B2aQbeb.v4uLLrQ1lurjLeVD.MidCkwEmiIo_eZYevb.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</body>
</html>
<!-- 2010 fps web agency -->
